<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru-RU">

<head profile="http://gmpg.org/xfn/11"><meta name="telderi" content="22619a2a6a37bee77893f6a808db353d" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
 

<title>Логотип Похоронного дома от Лебедева | Глум</title>

<meta name="telderi" content="22619a2a6a37bee77893f6a808db353d" />
<link rel="stylesheet" href="http://www.gloomreklama.ru/wp-content/themes/OneClick/style.css" type="text/css" media="screen" />
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://www.gloomreklama.ru/wp-content/themes/OneClick/ie7.css" />
<![endif]-->
<!--[if lte IE 6]>
<link rel="stylesheet" type="text/css" href="http://www.gloomreklama.ru/wp-content/themes/OneClick/ie6.css" />
<![endif]-->
<link rel="alternate" type="application/rss+xml" title="Глум RSS Feed" href="http://www.gloomreklama.ru/feed/" />
<link rel="pingback" href="http://www.gloomreklama.ru/xmlrpc.php" />
<link rel='dns-prefetch' href='//www.gloomreklama.ru' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Глум &raquo; Лента комментариев к &laquo;Логотип Похоронного дома от Лебедева&raquo;" href="http://www.gloomreklama.ru/logotip-poxoronnogo-doma-ot-lebedeva/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.gloomreklama.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.11"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://www.gloomreklama.ru/wp-content/plugins/wp-polls/polls-css.css?ver=2.63' type='text/css' media='all' />
<meta property='vk:app_id' content='2782612' />
<link rel="stylesheet" href="http://www.gloomreklama.ru/wp-content/plugins/vkontakte-share-button/vk-share-button.css" type="text/css" /><script type='text/javascript' src='http://www.gloomreklama.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.gloomreklama.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.gloomreklama.ru/wp-content/plugins/vkontakte-api/js/callback.js?ver=4.7.11'></script>
<script type='text/javascript' src='http://userapi.com/js/api/openapi.js?ver=4.7.11'></script>
<script type='text/javascript' src='http://vkontakte.ru/js/api/share.js?5&#038;ver=4.7.11'></script>
<link rel='https://api.w.org/' href='http://www.gloomreklama.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.gloomreklama.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.gloomreklama.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Наша компания 25 лет на рынке' href='http://www.gloomreklama.ru/nasha-kompaniya-25-let-na-rynke/' />
<meta name="generator" content="WordPress 4.7.11" />
<link rel='shortlink' href='http://www.gloomreklama.ru/?p=4927' />
<link rel="alternate" type="application/json+oembed" href="http://www.gloomreklama.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gloomreklama.ru%2Flogotip-poxoronnogo-doma-ot-lebedeva%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.gloomreklama.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gloomreklama.ru%2Flogotip-poxoronnogo-doma-ot-lebedeva%2F&#038;format=xml" />

<!-- adman 1.6.7.1 -->

<!-- All in One SEO Pack 1.6.15.2 by Michael Torbert of Semper Fi Web Design[359,484] -->
<meta name="description" content="Пару слов в защиту." />
<link rel="canonical" href="http://www.gloomreklama.ru/logotip-poxoronnogo-doma-ot-lebedeva/" />
<!-- /all in one seo pack -->

<script type="text/javascript">var AKPC_IDS = "";</script>
	<style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.gloomreklama.ru/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}
</style>
<meta property='vk:app_id' content='2782612' />
<link rel="stylesheet" href="http://www.gloomreklama.ru/wp-content/plugins/vkontakte-share-button/vk-share-button.css" type="text/css" /><!-- Yandex.Metrika counter -->
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript"></script>
<script type="text/javascript">
try { var yaCounter68247 = new Ya.Metrika({id:68247,
          webvisor:true,
          clickmap:true,
          trackLinks:true,
          accurateTrackBounce:true,type:1});
} catch(e) { }
</script>
<noscript><div><img src="//mc.yandex.ru/watch/68247?cnt-class=1" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->


</head>
<div id="fb-root"></div>

<body>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1203337369682687',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/ru_RU/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.5&appId=1203337369682687";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<meta name="telderi" content="22619a2a6a37bee77893f6a808db353d" />
 

<div id="page">


<div id="header"><meta name="telderi" content="22619a2a6a37bee77893f6a808db353d" />
	<div id="headerimg">
		<h1><a href="http://www.gloomreklama.ru/">Глум</a></h1>
		<div class="description">над рекламой</div>
	</div>
  <ul>
   	<li class="page_item"><a href="http://www.gloomreklama.ru" title="Home">Главная</a></li>
		<li class="page_item page-item-2"><a href="http://www.gloomreklama.ru/o-sajte/">О сайте</a></li>
<li class="page_item page-item-55"><a href="http://www.gloomreklama.ru/kontakty/">Соц. сети</a></li>
	</ul>
<hr />
</div>
	<div id="content" class="widecolumn">

	
		<div class="navigation">
			<div class="alignleft">&laquo; <a href="http://www.gloomreklama.ru/nasha-kompaniya-25-let-na-rynke/" rel="prev">Наша компания 25 лет на рынке</a></div>
			<div class="alignright"></div>
		</div>



		<div class="post" id="post-4927">
			<h2><a href="http://www.gloomreklama.ru/logotip-poxoronnogo-doma-ot-lebedeva/" rel="bookmark" title="Ссылка на: Логотип Похоронного дома от Лебедева">Логотип Похоронного дома от Лебедева</a></h2>

			<div class="entry">
				<div style="float: right; margin-left: 10px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="vertical" data-url="http://www.gloomreklama.ru/logotip-poxoronnogo-doma-ot-lebedeva/">Tweet</a></div>
<p>Артемий Лебедев решает сугубо внутреннюю задачу и ему похуй на общественный резонанс. Считаю, что это чрезвычайно полезно как для его бизнеса, так и для нашего, так называемого, гражданского общества, которого у нас нихуя нет (по нашей же вине). </p>
<p>Что за задача &#8212; он говорил коротко в одном из интервью. В моем кривом пересказе она примерно такая &#8212; приучить своих дизайнеров не бояться результатов своего труда, которые выходят за рамки стереотипов восприятия дизайна как внутри профессионального сообщества, так и вообще публики в самом широком смысле.<br />
Что это за стереотипы:<br />
&#8212; если логотип стоит дорого, то он должен быть сложным с точки зрения построения (ассоциация с автомобилем &#8212; чем он дороже, тем он более навороченный);<br />
&#8212; если логотип может воспроизвести мой ребенок, значит он не может стоить дорого (или, по-другому, если фиолетовый квадрат могу нарисовать и я, то почему миллион получает он);<br />
&#8212; логотип должен отражать все заложенные в него смыслы напрямую, без подтекстов. Например, если наша компания &#8212; номер 1 по логистике в Москве &#8212; значит нужно нарисовать фуру на фоне башни Кремля и на дверце водителя поставить цифру 1.</p><!-- adman_adcode (middle, 1) --><!-- Яндекс.Директ -->
<script type="text/javascript">
//<![CDATA[
yandex_partner_id = 68247;
yandex_site_bg_color = 'FFFFFF';
yandex_site_charset = 'windows-1251';
yandex_ad_format = 'direct';
yandex_font_size = 1;
yandex_direct_type = 'flat';
yandex_direct_limit = 3;
yandex_direct_header_bg_color = 'FEEAC7';
yandex_direct_title_color = '0000CC';
yandex_direct_url_color = '006600';
yandex_direct_all_color = '0000CC';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '0066FF';
yandex_direct_favicon = true;
document.write('<sc'+'ript type="text/javascript" src="http://an.yandex.ru/system/context.js"></sc'+'ript>');
//]]&gt;
</script><!-- /adman_adcode (middle) -->
<p>Кроме того, русский человек невероятно завистлив к чужому успеху и с удовольствием судит поверхностно о чьих-либо усилиях, вложенных в результат.</p>
<p>И тут Лебедев со своими лого&#8230;</p>
<p><img src="http://www.gloomreklama.ru/wp-content/uploads/2018/07/poh_dom.png" alt="" width="324" height="134" class="alignnone size-full wp-image-4928" /></p>
<p>Работы его <a href="https://www.artlebedev.ru/">Студии</a> прекрасны как минимум тем, что для их создания он воспитывает новое поколение дизайнеров без страха и зашоренности. Ну и, кроме того, все работы СТРОГО соответствуют контексту кодекса Студии. Об одной из статей кодекса <a href="https://www.artlebedev.ru/kovodstvo/sections/89/">здесь</a>.</p>
<!-- adman_adcode_after --><!-- Яндекс.Директ -->
<script type="text/javascript">
//<![CDATA[
yandex_partner_id = 68247;
yandex_site_bg_color = 'FFFFFF';
yandex_site_charset = 'windows-1251';
yandex_ad_format = 'direct';
yandex_font_size = 1;
yandex_direct_type = 'horizontal';
yandex_direct_limit = 3;
yandex_direct_header_bg_color = 'FEEAC7';
yandex_direct_title_color = '0000CC';
yandex_direct_url_color = '006600';
yandex_direct_all_color = '0000CC';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '0066FF';
yandex_direct_favicon = true;
document.write('<sc'+'ript type="text/javascript" src="http://an.yandex.ru/system/context.js"></sc'+'ript>');
//]]&gt;
</script><!-- /adman_adcode_after --><script type="text/javascript">AKPC_IDS += "4927,";</script><p class="akpc_pop">Popularity: 1%</p><div style="float:left"><div id="vkapi_like_4927"></div></div>
						<script type="text/javascript">
							<!-- 
								VK.Widgets.Like('vkapi_like_4927', {
								width: 1, 
								type: 'full', 
								verb: '0',
								pageTitle: 'Логотип Похоронного дома от Лебедева',
								pageDescription: '',
								pageUrl: 'http://www.gloomreklama.ru/logotip-poxoronnogo-doma-ot-lebedeva/',
								text: 'Артемий Лебедев решает сугубо внутреннюю задачу и ему похуй на обществ'						
							}, 4927); 
							-->
						</script>
								
				<p class="postmetadata">
					
					<small>
						Запись опубликована
												24 июля  2018 в 17:00						и размещена в рубрике <a href="http://www.gloomreklama.ru/category/zametki/" rel="category tag">Заметки</a>.
						Вы можете следить за дискуссией на эту тему, подписавшись на  <a href="http://www.gloomreklama.ru/logotip-poxoronnogo-doma-ot-lebedeva/feed/">RSS 2.0</a> .

													

						
					</small>

					<div class="fb-like" data-href="http://www.gloomreklama.ru/logotip-poxoronnogo-doma-ot-lebedeva/" data-layout="standard" data-action="like" data-show-faces="true" data-share="true"></div>

				</p>

			</div>
		</div>

	<script type="text/javascript">
				function showVK(){
					jQuery("#vkapi").show(2000);
					jQuery("#comments").hide(2500);
					jQuery("#respond").hide(2500);
					};
				function showComments(){
					jQuery("#comments").show(2000);
					jQuery("#respond").show(2000);
					jQuery("#vkapi").hide(2000);
					};function vkapi_checkPermission() {
					if(window.webkitNotifications.checkPermission()==0){
						window.webkitNotifications.createNotification(
							"http://vk.com/images/lnkinner32.gif", "Успех",
							"Сообщения разрешены").show();
						clearInterval(vkapi_interval);
					}
					};
				if(window.webkitNotifications.checkPermission()>0){
					var vkapi_interval = setInterval(vkapi_checkPermission,500);
				};
				function vkapi_requestPermission(){
					window.webkitNotifications.requestPermission();
					jQuery("button.vkapi_remove").remove();
				};
				function onChangeRecalc(num,last_comment,data,hash){
					jQuery("button.vkapi_vk").html('Комментарии Vkontakte ('+num+')');
				};
				function onChange(num,last_comment,data,hash){
					if (window.webkitNotifications.checkPermission() == 0) {
							last_comment = html_entity_decode(last_comment);
						Time = new Date();
						Hour = Time.getHours();
						Min = Time.getMinutes();
						Sec = Time.getSeconds();
						var notification = window.webkitNotifications.createNotification(
						"http://vk.com/images/lnkinner32.gif", "Время "+Hour+":"+Min+":"+Sec,
						last_comment);
						notification.show();
						document.getElementById('vkapi_sound').play();
						setTimeout(function(){notification.cancel();}, '10000');
					} else {
						jQuery("#vkapi").append('<button id="submit" class="vkapi_remove" onclick="vkapi_requestPermission()">Разрешить всплывающие сообщения</button>');
					}; 
				};</script>
				<br />
				<button id="submit" onclick="showVK()" class="vkapi_vk" vkapi_notify="4927" vkapi_url="http://www.gloomreklama.ru">Комментарии Vkontakte</button>
				<button id="submit" onclick="showComments()">Комментарии сайта (1) </button><br /><br /><br />
				<div id="vkapi" onclick="showNotification()"></div>
				<script type="text/javascript">
					VK.Widgets.Comments('vkapi', {width: 550, limit: 15, attach: "graffiti,photo,audio,video", autoPublish: 1, height: 0, mini:1, pageUrl: "http://www.gloomreklama.ru/logotip-poxoronnogo-doma-ot-lebedeva/"},4927);
				</script>
<!-- You can start editing here. -->

<div class="fb-comments" data-href="http://www.gloomreklama.ru/logotip-poxoronnogo-doma-ot-lebedeva/" data-width="550" data-numposts="5"></div>

	<h3 id="comments">Есть 1 коммент. к &#8220;Логотип Похоронного дома от Лебедева&#8221;</h3>

	<ol class="commentlist">

	
		<li class="alt" id="comment-24876">
			<cite>Nino belik</cite> пишет:
						<br />

			<small class="commentmetadata"><a href="#comment-24876" title="">24 июля 2018 в 21:40</a> </small>

			<p>Как сказал как то Олег Тиньков про Тему&#8230; Охуенно долго. Дорого.)))<br />
ментальность у нас не та.</p>

		</li>

	
	
	</ol>

 


<h3 id="respond">Оставить комментарий или два</h3>


<form action="http://www.gloomreklama.ru/wp-comments-post.php" method="post" id="commentform">


<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" />
<label for="author"><small>Имя </small></label></p>

<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" />
<label for="email"><small>Почта (не публикуется) </small></label></p>

<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Сайт</small></label></p>




<p><textarea name="comment" id="comment" cols="50" rows="10" tabindex="4"></textarea></p>

<p><input name="submit" type="submit" id="submit" tabindex="5" value="Ок, отправить" />
<input type="hidden" name="comment_post_ID" value="4927" />
</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1e784a48ba" /></p>
</form>




	



	</div>
	<div id="sidebar">
		<ul>
			
			<li>
				<form method="get" id="searchform" action="http://www.gloomreklama.ru/">
<div><input type="text" value="" name="s" id="s" />
<input type="submit" id="searchsubmit" value="Поиск" />
</div>
</form>
			</li>
			

			     
<meta name="telderi" content="22619a2a6a37bee77893f6a808db353d" />
			<meta name="b0118102d1e2945f5ff4abe70e3f1baa" content="">
		 
<br>
<h2 style="text-align:center;">Подписка на обновления</h2>
<form method="POST" action="http://cp.unisender.com/ru/subscribe?hash=5hwkeos9yiau6g8w7n4kpchfza8q79y4do97317e" name="subscribtion_form" target="_blank">
    <div class="subscribe-form-item subscribe-form-item--input-email">
        <label class="subscribe-form-item__label subscribe-form-item__label--input-email subscribe-form-item__label--required">E-mail</label>
        <input class="subscribe-form-item__control subscribe-form-item__control--input-email" type="text" name="email" value="" style="width:100%;">
    </div>
    <div class="subscribe-form-item subscribe-form-item--btn-submit" style="text-align:center;margin-top:5px;border-bottom:1px dotted #f74844;padding-bottom:20px;">
        <input class="subscribe-form-item__btn subscribe-form-item__btn--btn-submit" type="submit" value="Подписаться">
    </div>
    <input type="hidden" name="charset" value="UTF-8">
    <input type="hidden" name="default_list_id" value="5942994">
    <input type="hidden" name="overwrite" value="2">
    <input type="hidden" name="is_v5" value="1">
</form>

<center>
 	 	</center>


 
 	
  <li>
   <h2>Опрос</h2>
   <ul>
      <li><div id="polls-48" class="wp-polls">
	<form id="polls_form_48" class="wp-polls-form" action="/logotip-poxoronnogo-doma-ot-lebedeva/" method="post">
		<p style="display: none;"><input type="hidden" id="poll_48_nonce" name="wp-polls-nonce" value="875c23a48d" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="48" /></p>
		<p style="text-align: center;"><strong>Какой соцсетью пользуетесь преимущественно?</strong></p><div id="polls-48-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-261" name="poll_48" value="261" /> <label for="poll-answer-261">Вконтакте</label></li>
		<li><input type="radio" id="poll-answer-262" name="poll_48" value="262" /> <label for="poll-answer-262">Facebook</label></li>
		<li><input type="radio" id="poll-answer-263" name="poll_48" value="263" /> <label for="poll-answer-263">Twitter</label></li>
		<li><input type="radio" id="poll-answer-264" name="poll_48" value="264" /> <label for="poll-answer-264">Одноклассники</label></li>
		<li><input type="radio" id="poll-answer-265" name="poll_48" value="265" /> <label for="poll-answer-265">Мой мир</label></li>
		<li><input type="radio" id="poll-answer-266" name="poll_48" value="266" /> <label for="poll-answer-266">Google+</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Голос   " class="Buttons" onclick="poll_vote(48);" onkeypress="poll_result(48);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(48); return false;" onkeypress="poll_result(48); return false;" title="Просмотреть результаты опроса">Просмотреть результаты</a></p></div>
	</form>
</div>
<div id="polls-48-loading" class="wp-polls-loading"><img src="http://www.gloomreklama.ru/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</li>
   </ul>
   <ul><li><a href="http://www.gloomreklama.ru/?p=40">Архив опросов</a></li></ul></li>


	<center>		</center>
           <li><h2>Популярные посты</h2><ul><li><a href="http://www.gloomreklama.ru/who-is-mr-freeman/">Who is Mr. Freeman?</a></li><li><a href="http://www.gloomreklama.ru/muzyka-iz-reklamy-adidas-house-party-s-devidom-bekxemom/">Музыка из рекламы Adidas Is all in (Все с нами)</a></li><li><a href="http://www.gloomreklama.ru/simvol-olimpiady-v-sochi/">Символ Олимпиады в Сочи</a></li><li><a href="http://www.gloomreklama.ru/vsya-pravda-o-egipetskix-piramidax/">Вся правда о Египетских Пирамидах</a></li><li><a href="http://www.gloomreklama.ru/aktrisa-iz-reklamy-tinkoff-banka/">Актриса из рекламы Тинькофф Банка</a></li><li><a href="http://www.gloomreklama.ru/pocelujte-volochkovu-v-pachku/">Поцелуйте Волочкову в пачку</a></li><li><a href="http://www.gloomreklama.ru/muzyka-iz-reklamy-slaboalkogolnogo-napitka-essa/">Музыка из рекламы слабоалкогольного напитка Essa</a></li><li><a href="http://www.gloomreklama.ru/reklama-majoneza-sloboda/">Реклама майонеза "Слобода"</a></li><li><a href="http://www.gloomreklama.ru/zapreshhennaya-reklama-findme/">Запрещенная реклама Findme</a></li><li><a href="http://www.gloomreklama.ru/papa_mojet_papa_mozhet/">Только мамой быть не может</a></li></ul></li>
			<li class="categories"><h2>Рубрики</h2><ul>	<li class="cat-item cat-item-27"><a href="http://www.gloomreklama.ru/category/glum/" >Глум</a>
</li>
	<li class="cat-item cat-item-2874"><a href="http://www.gloomreklama.ru/category/zametki/" >Заметки</a>
</li>
	<li class="cat-item cat-item-2877"><a href="http://www.gloomreklama.ru/category/kino-po-pyatnicam/" >Кино по пятницам</a>
</li>
	<li class="cat-item cat-item-570"><a href="http://www.gloomreklama.ru/category/marketing/" >Маркетинг</a>
</li>
	<li class="cat-item cat-item-525"><a href="http://www.gloomreklama.ru/category/muzyka_iz_reklamy/" >Музыка из рекламы</a>
</li>
	<li class="cat-item cat-item-2876"><a href="http://www.gloomreklama.ru/category/muzyka-po-subbotam/" >Музыка по субботам</a>
</li>
	<li class="cat-item cat-item-2182"><a href="http://www.gloomreklama.ru/category/naruzhnaya-reklama/" >Наружная реклама</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.gloomreklama.ru/category/news/" >Новости</a>
</li>
	<li class="cat-item cat-item-26"><a href="http://www.gloomreklama.ru/category/smeshnaia_reklama/" >Смешная реклама</a>
</li>
	<li class="cat-item cat-item-2875"><a href="http://www.gloomreklama.ru/category/uzhosnax/" >Ужоснах</a>
</li>
	<li class="cat-item cat-item-2286"><a href="http://www.gloomreklama.ru/category/xoroshaya-reklama/" >Хорошая реклама</a>
</li>
	<li class="cat-item cat-item-25"><a href="http://www.gloomreklama.ru/category/erotica/" >Эротическая реклама</a>
</li>
</ul></li>
 

			
				
			<li><h2>Последние комменты</h2><ul class=lastcomments>	<li><a href="http://www.gloomreklama.ru/logotip-poxoronnogo-doma-ot-lebedeva/#comment-24876" title="Логотип Похоронного дома от Лебедева, 24 июля 2018">Как сказал как то Олег Тиньков про Тему&#8230; Охуенно долго. Дорого.)))... &rarr; <b>Логотип Похоронного дома от Лебедева</b></a></li>
	<li><a href="http://www.gloomreklama.ru/iskustvennyj-intellekt/#comment-24874" title="Искуственный интеллект, 23 июля 2018">Наш мир такой, ничего не поделаешь. &rarr; <b>Искуственный интеллект</b></a></li>
	<li><a href="http://www.gloomreklama.ru/iskustvennyj-intellekt/#comment-24872" title="Искуственный интеллект, 23 июля 2018">Ну хз, иногда мне кажется что некоторые наши сограждане интеллектуально даже до... &rarr; <b>Искуственный интеллект</b></a></li>
	<li><a href="http://www.gloomreklama.ru/iskustvennyj-intellekt/#comment-24868" title="Искуственный интеллект, 23 июля 2018">ахаха, ну искуственный пока тоже, так что мы с ним наравных &rarr; <b>Искуственный интеллект</b></a></li>
	<li><a href="http://www.gloomreklama.ru/iskustvennyj-intellekt/#comment-24867" title="Искуственный интеллект, 23 июля 2018">Да, а натурального интеллекста становится всё меньше, остается, блин, в зачаточном... &rarr; <b>Искуственный интеллект</b></a></li>
</ul></li>				
		
			</ul>
<noindex>
 
<center>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='http://counter.yadro.ru/hit?t27.18;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано количество просмотров и"+
" посетителей' "+
"border='0' width='88' height='120'><\/a>")
//--></script><!--/LiveInternet-->
</center>
 
 
 </noindex>
 
 
 

<noindex>
 
<!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?1887461"></script><noscript><img src="http://counter.rambler.ru/top100.cnt?1887461" alt="" width="1" height="1" border="0"/></noscript>
<!-- end of Top100 code -->
 
 <meta name="verify-postrank" content="cbqumn8" /></noindex>
</div>


<hr />
<div id="footer">

	<p><strong>
      Глум      </strong> &copy; 2008 - 2015. <br />
      <span class="rss"><a href="http://www.gloomreklama.ru/feed/">Записи RSS </a></span> | <span class="rss"><a href="http://www.gloomreklama.ru/comments/feed/">Публикации RSS</a><span></p>
  
</div>
</div>


<meta name="telderi" content="22619a2a6a37bee77893f6a808db353d" />
		
<script type="text/javascript">
jQuery(function() {
	
	jQuery.post("index.php",{ak_action:"api_record_view", ids: AKPC_IDS, type:"single"}, false, "json");
});
</script>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><script type="text/javascript">window.onload=showComments;</script><audio id="vkapi_sound" preload="auto" style="display: none">
				<source src="http://vk.com/mp3/bb2.mp3">
			</audio><script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.gloomreklama.ru\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gloomreklama.ru/wp-content/plugins/wp-polls/polls-js.js?ver=2.63'></script>
<script type='text/javascript' src='http://www.gloomreklama.ru/wp-includes/js/wp-embed.min.js?ver=4.7.11'></script>
<meta name="telderi" content="22619a2a6a37bee77893f6a808db353d" />

</body>
</html>